Baccalauréat S Asie 17 juin 2015 - Exercice 2

Page 3 sur 10: Exercice 2

Exercice 2 4 points


Commun à tous les candidats


QCMPour chacune des quatre affirmations suivantes, indiquer si elle est vraie ou fausse, et justifier la réponse. Une réponse non justifiée n'est pas prise en compte. Une absence de réponse n'est pas pénalisée.
Dans les questions 1 et 2, on munit l'espace d'un repère orthonormé, et on considère les plans $\mathcal{P}_1$ et $\mathcal{P}_2$ d'équations respectives$ x+ y + z - 5 = 0$ et $7x - 2y + z - 2 = 0$.
  1. Affirmation 1 : les plans $\mathcal{P}_1$ et $\mathcal{P}_2$ sont perpendiculaires.
  2. Affirmation 2 : les plans $\mathcal{P}_1$ et $\mathcal{P}_2$ se coupent suivant la droite de représentation paramétrique: \[\left\{\begin{array}{l c l} x&=&\phantom{- 3}t\\ y&=&\phantom{-}2t + 1\\ z&=&- 3t + 4 \end{array}\right., t \in\mathbb R.\]
  3. Un joueur de jeux vidéo en ligne adopte toujours la même stratégie. Sur les 312 premières parties jouées, il en gagne 223. On assimile les parties jouées à un échantillon aléatoire de taille $312$ dans l'ensemble des parties. On souhaite estimer la proportion de parties que va gagner le joueur, sur les prochaines parties qu'il jouera, tout en conservant la même stratégie.
    Affirmation 3 : au niveau de confiance de 95 %, la proportion de parties gagnées doit appartenir à l'intervalle [0,658 ; 0,771].
  4. On considère l'algorithme suivant : $$\begin{array}{|c|l|}\hline & a, b \text{ sont deux nombres réels tels que } a < b\\ VARIABLES & x \text{ est un nombre réel }\\ &f \text{ est une fonction définie sur l'intervalle } [a~;~b]\\ \hline &\text{ Lire } a \text{ et } b\\ &\text{ Tant que } b-a > 0,3\\ &\hspace{1cm}x \text{ prend la valeur } \dfrac{a+ b}{2}\\ TRAITEMENT &\hspace{1cm} \text{ Si } f(x) f(a) > 0, \text{ alors } a \text{ prend la valeur } x\\ &\hspace{3.4cm}\text{ sinon } b \text{ prend la valeur } x\\ &\hspace{1cm}\text{ Fin Si }\\ &\text{ Fin Tant que }\\ &\text{ Afficher }\dfrac{a+ b}{2} \\ \hline \end{array}$$ Affirmation 4 : si l'on entre $a = 1, b = 2$ et $f(x) = x^2 - 3$, alors l'algorithme affiche en sortie le nombre 1,6875 .
Correction Exercice 2
Page
  • Vues: 22841

Rechercher